Raspbian Package Auto-Building

Buildd status for vite (bullseye-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 1.2+svn+git4.c6c0ce7-3BD-Uninstallable125d 5h 33muncompileddevel:sourceold | no log

Dependency installability problem for vite on armhf:

vite build-depends on missing:
- libqt5opengl5-desktop-dev:armhf