Raspbian Package Auto-Building

Buildd status for subtitlecomposer (bookworm-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 0.7.1-2BD-Uninstallable101d 14h 14mout-of-datekde:sourceold | no log

Dependency installability problem for subtitlecomposer on armhf:

subtitlecomposer build-depends on missing:
- libqt5opengl5-desktop-dev:armhf (>= 5.9.0~)