Raspbian Package Auto-Building

Buildd status for rust-hyper-tls (bullseye-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 0.3.2-2BD-Uninstallable210d 3h 20muncompiledmisc:sourceold | all (1)

Dependency installability problem for rust-hyper-tls on armhf:

rust-hyper-tls build-depends on missing:
- librust-hyper-0.12+default-dev:armhf