Raspbian Package Auto-Building

Buildd status for paw (wheezy-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 1:2.14.04.dfsg.2-8BD-Uninstallable1465d 10h 36muncompiledscience:sourceold | no log

Dependency installability problem for paw on armhf:

paw build-depends on missing:
- libmathlib2-dev:armhf (>= 2006.dfsg.2-7)