Raspbian Package Auto-Building

Buildd status for linux-latest-4.19 (stretch-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 105+deb10u13~deb9u1BD-Uninstallable981d 4h 56muncompiledmisc:extraold | no log

Dependency installability problem for linux-latest-4.19 on armhf:

linux-latest-4.19 build-depends on missing:
- linux-headers-4.19.0-0.bpo.18-all:armhf