Raspbian Package Auto-Building

Buildd status for kodi-inputstream-adaptive (bullseye-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 2.6.7+ds1-1BD-Uninstallable2h 39muncompiledmisc:extraold | all (122)

Dependency installability problem for kodi-inputstream-adaptive on armhf:

Installability of build dependencies not tested yet