Raspbian Package Auto-Building

Buildd status for kodi-audioencoder-lame (bullseye-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 3.0.2+ds1-1BD-Uninstallable1h 46muncompiledmisc:extraold | all (127)

Dependency installability problem for kodi-audioencoder-lame on armhf:

Installability of build dependencies not tested yet