Raspbian Package Auto-Building

Buildd status for ideep (bookworm-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 0.0~git20210319.8307da3-2BD-Uninstallable43d 18h 26muncompiledmisc:extraold | no log

Dependency installability problem for ideep on armhf:

ideep build-depends on missing:
- libdnnl-dev:armhf