Raspbian Package Auto-Building

Buildd status for haskell-happstack-ixset (wheezy-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 6.0.1-1BD-Uninstallable1465d 9h 39muncompiledhaskell:sourceold | no log

Dependency installability problem for haskell-happstack-ixset on armhf:

haskell-happstack-ixset build-depends on:
- libghc-happstack-util-dev:armhf (>= 6.0)
libghc-happstack-util-dev depends on missing:
- libghc-array-dev-0.3.0.2-86a19:armhf