Raspbian Package Auto-Building

Buildd status for gtk-vnc (wheezy-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 0.5.0-3.1+deb7u1BD-Uninstallable1465d 11h 26mout-of-dategnome:sourceold | no log

Dependency installability problem for gtk-vnc on armhf:

gtk-vnc build-depends on missing:
- xulrunner-dev:armhf (>= 8.0)