Raspbian Package Auto-Building

Buildd status for gle-graphics (bullseye-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 4.2.5-9BD-Uninstallable116d 1h 30muncompiledmisc:extraold | no log

Dependency installability problem for gle-graphics on armhf:

gle-graphics build-depends on missing:
- libqt5opengl5-desktop-dev:armhf