Raspbian Package Auto-Building

Buildd status for fraqtive (bookworm-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 0.4.8-13BD-Uninstallable64d 15h 12muncompiledkde:sourceold | no log

Dependency installability problem for fraqtive on armhf:

fraqtive build-depends on missing:
- libqt5opengl5-desktop-dev:armhf