Raspbian Package Auto-Building

Buildd status for biobambam2 (bookworm-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 2.0.183+ds-1BD-Uninstallable51d 19h 26muncompiledmisc:extraold | no log

Dependency installability problem for biobambam2 on armhf:

biobambam2 build-depends on missing:
- libmaus2-dev:armhf (>= 2.0.800)