Raspbian Package Auto-Building

Buildd status for yi (jessie-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 0.7.1-5BD-Uninstallable188d 21h 23muncompiledmisc:sourceold | all (2)

Dependency installability problem for yi on armhf:

yi build-depends on missing:
- libghc-data-accessor-template-dev:armhf (>= 0.2.1.3)