Raspbian Package Auto-Building

Buildd status for yade (stretch-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 2017.01a-8BD-Uninstallable960d 4h 20muncompiledscience:sourceold | no log

Dependency installability problem for yade on armhf:

yade build-depends on missing:
- libqglviewer-dev-qt5:armhf