Raspbian Package Auto-Building

Buildd status for xen-api-libs (stretch-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 0.5.2-3.1BD-Uninstallable964d 5h 11muncompiledlibs:sourceold | no log

Dependency installability problem for xen-api-libs on armhf:

xen-api-libs build-depends on missing:
- libxen-ocaml-dev:armhf