Raspbian Package Auto-Building

Buildd status for webkit (bullseye-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 1.8.1-3.4+rpi1BD-Uninstallable141d 4h 30muncompiledweb:optionalold | no log

Dependency installability problem for webkit on armhf:

webkit build-depends on missing:
- libpng12-dev:armhf