Raspbian Package Auto-Building

Buildd status for utopia-documents (stretch-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 2.4.4-2.1BD-Uninstallable964d 6h 22muncompiledmisc:sourceold | no log

Dependency installability problem for utopia-documents on armhf:

utopia-documents build-depends on missing:
- libqglviewer-dev:armhf