Raspbian Package Auto-Building

Buildd status for pim-data-exporter (bullseye-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 4:19.08.3-1BD-Uninstallable3d 6h 27muncompiledmisc:extraold | no log

Dependency installability problem for pim-data-exporter on armhf:

pim-data-exporter build-depends on missing:
- libkf5mailcommon-dev:armhf (>= 4:19.08.3~)