Raspbian Package Auto-Building

Buildd status for pbdagcon (bullseye-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 0.3+git20180411.c14c422+dfsg-1BD-Uninstallable265d 23h 35muncompiledmisc:optionalold | no log

Dependency installability problem for pbdagcon on armhf:

pbdagcon build-depends on missing:
- libpbseq-dev:armhf (>= 5.3.3)