Raspbian Package Auto-Building

Buildd status for openni-sensor-pointclouds (jessie-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 5.1.0.41.3-1BD-Uninstallable186d 5h 7muncompiledmisc:sourceold | all (2)

Dependency installability problem for openni-sensor-pointclouds on armhf:

openni-sensor-pointclouds build-depends on missing:
- libopenni-dev:armhf (>= 1.1.0.41)