Raspbian Package Auto-Building

Buildd status for openems (bullseye-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 0.0.35+git20190103.6a75e98+dfsg.1-2BD-Uninstallable1d 22h 33muncompiledmisc:extraold | no log

Dependency installability problem for openems on armhf:

openems build-depends on missing:
- libcgal-qt5-dev:armhf