Raspbian Package Auto-Building

Buildd status for opencryptoki (bullseye-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 3.8.1+dfsg-3.1BD-Uninstallable156d 19h 16muncompiledadmin:sourceold | no log

Dependency installability problem for opencryptoki on armhf:

opencryptoki build-depends on missing:
- libitm1:armhf