Raspbian Package Auto-Building

Buildd status for mbox-importer (bullseye-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 4:19.08.3-1BD-Uninstallable4d 22h 29muncompiledmisc:extraold | no log

Dependency installability problem for mbox-importer on armhf:

mbox-importer build-depends on missing:
- libkf5mailcommon-dev:armhf (>= 4:19.08.3~)