Raspbian Package Auto-Building

Buildd status for libpmemobj-cpp (buster-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 1.5.1-1BD-Uninstallable265d 10h 31muncompiledmisc:extraold | no log

Dependency installability problem for libpmemobj-cpp on armhf:

libpmemobj-cpp build-depends on missing:
- libpmemobj-dev:armhf (>= 1.5~)