Raspbian Package Auto-Building

Buildd status for libopengl-ruby (stretch-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 0.60.1-1BD-Uninstallable969d 20h 36muncompiledruby:sourceold | all (14)

Dependency installability problem for libopengl-ruby on armhf:

libopengl-ruby build-depends on:
- ruby-pkg-tools:armhf
ruby-pkg-tools depends on missing:
- ruby1.8:armhf