Raspbian Package Auto-Building

Buildd status for libodbc-ruby (buster-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 0.99991-2BD-Uninstallable259d 8h 6muncompiledruby:sourceold | no log

Dependency installability problem for libodbc-ruby on armhf:

libodbc-ruby build-depends on:
- ruby-pkg-tools:armhf
ruby-pkg-tools depends on missing:
- ruby1.8:armhf