Raspbian Package Auto-Building

Buildd status for libnora-ruby (buster-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 1:0.0.20041021-4BD-Uninstallable265d 11h 33muncompiledruby:sourceold | no log

Dependency installability problem for libnora-ruby on armhf:

libnora-ruby build-depends on missing:
- ruby1.8:armhf