Raspbian Package Auto-Building

Buildd status for libguac-client-rdp (bullseye-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 0.6.0-1BD-Uninstallable156d 20h 28muncompiledlibs:sourceold | no log

Dependency installability problem for libguac-client-rdp on armhf:

libguac-client-rdp build-depends on missing:
- libguac-dev:armhf (>= 0.6)