Raspbian Package Auto-Building

Buildd status for libfusefs-ruby (stretch-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 0.6.0-3BD-Uninstallable964d 12h 41muncompiledruby:sourceold | all (14)

Dependency installability problem for libfusefs-ruby on armhf:

libfusefs-ruby build-depends on:
- ruby-pkg-tools:armhf (>= 0.8)
ruby-pkg-tools depends on missing:
- ruby1.8:armhf