Raspbian Package Auto-Building

Buildd status for krita (bullseye-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 1:4.2.8.2+dfsg-1BD-Uninstallable10d 20h 6muncompiledmisc:optionalold | no log

Dependency installability problem for krita on armhf:

krita build-depends on missing:
- libqt5opengl5-desktop-dev:armhf