Raspbian Package Auto-Building

Buildd status for kontact (bullseye-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 4:19.08.3-1BD-Uninstallable8h 45muncompiledmisc:extraold | no log

Dependency installability problem for kontact on armhf:

kontact build-depends on missing:
- libkf5kdepimdbusinterfaces-dev:armhf (>= 4:19.08.3~)