Raspbian Package Auto-Building

Buildd status for kodi-pvr-dvbviewer (bullseye-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 3.7.11-1BD-Uninstallable209d 16h 25muncompiledmisc:optionalold | no log

Dependency installability problem for kodi-pvr-dvbviewer on armhf:

kodi-pvr-dvbviewer build-depends on missing:
- libkodiplatform-dev:armhf (>= 20180302)