Raspbian Package Auto-Building

Buildd status for kipi-plugins (bullseye-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 1.9.0-4BD-Uninstallable29d 1h 52muncompiledkde:sourceold | no log

Dependency installability problem for kipi-plugins on armhf:

kipi-plugins build-depends on missing:
- libgphoto2-2-dev:armhf