Raspbian Package Auto-Building

Buildd status for kio-gdrive (bullseye-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 1.2.7-1BD-Uninstallable30d 22h 7muncompiledmisc:extraold | no log

Dependency installability problem for kio-gdrive on armhf:

kio-gdrive build-depends on missing:
- libkpimgapi-dev:armhf (>= 17.04.0~)