Raspbian Package Auto-Building

Buildd status for hlint (bullseye-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 3.1.6-1BD-Uninstallable9d 22h 41muncompiledhaskell:sourceold | no log

Dependency installability problem for hlint on armhf:

hlint build-depends on missing:
- libghc-ghc-lib-parser-dev:armhf (>= 8.10)