Raspbian Package Auto-Building

Buildd status for haskell-shakespeare-i18n (stretch-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 1.0.0.5-1BD-Uninstallable966d 9h 51muncompiledhaskell:sourceold | no log

Dependency installability problem for haskell-shakespeare-i18n on armhf:

haskell-shakespeare-i18n build-depends on missing:
- libghc-shakespeare-dev:armhf (< 1.3)