Raspbian Package Auto-Building

Buildd status for haskell-process-conduit (stretch-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 1.1.0.0-3BD-Uninstallable969d 21h 34muncompiledmisc:sourceold | no log

Dependency installability problem for haskell-process-conduit on armhf:

haskell-process-conduit build-depends on missing:
- libghc-shakespeare-text-dev:armhf (>= 1.0)