Raspbian Package Auto-Building

Buildd status for haskell-hopenpgp-tools (jessie-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 0.13-1BD-Uninstallable188d 17h 2muncompiledmisc:sourceold | all (3)

Dependency installability problem for haskell-hopenpgp-tools on armhf:

haskell-hopenpgp-tools build-depends on missing:
- libghc-hopenpgp-dev:armhf (>= 1.11)