Raspbian Package Auto-Building

Buildd status for haskell-comonads-fd (stretch-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 3.0.1-2BD-Uninstallable969d 21h 36muncompiledhaskell:sourceold | all (5)

Dependency installability problem for haskell-comonads-fd on armhf:

haskell-comonads-fd build-depends on missing:
- libghc-transformers-dev:armhf (> 0.2) | libghc-transformers-dev:armhf (> 0.2)