Raspbian Package Auto-Building

Buildd status for guacd (buster-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 0.6.0-1BD-Uninstallable265d 10h 37muncompilednet:sourceold | no log

Dependency installability problem for guacd on armhf:

guacd build-depends on missing:
- libguac-dev:armhf (>= 0.6)