Raspbian Package Auto-Building

Buildd status for gfcui (jessie-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 2.3.1-8.1BD-Uninstallable189d 2h 54muncompiledlibs:sourceold | all (5)

Dependency installability problem for gfcui on armhf:

gfcui build-depends on missing:
- libgfccore-dev:armhf (>= 2.3.1-6)