Raspbian Package Auto-Building

Buildd status for fsm-lite (stretch-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 1.0-2BD-Uninstallable972d 22h 57muncompiledmisc:sourceold | no log

Dependency installability problem for fsm-lite on armhf:

fsm-lite build-depends on missing:
- libsdsl-dev:armhf