Raspbian Package Auto-Building

Buildd status for firefox-esr (stretch-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 68.3.0esr-1~deb9u1BD-Uninstallable2d 8h 3mout-of-datemisc:sourceold | no log

Dependency installability problem for firefox-esr on armhf:

firefox-esr build-depends on missing:
- rustc:armhf (>= 1.34)