Raspbian Package Auto-Building

Buildd status for discosnp (bullseye-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 2.3.0-2BD-Uninstallable153d 21h 28mout-of-datemisc:optionalold | no log

Dependency installability problem for discosnp on armhf:

discosnp build-depends on missing:
- libgatbcore-dev:armhf (>= 1.4.1+git20180206.6f8fce8~)