Raspbian Package Auto-Building

Buildd status for debug-me (bullseye-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 1.20190926-1BD-Uninstallable65d 8h 35muncompiledmisc:optionalold | no log

Dependency installability problem for debug-me on armhf:

debug-me build-depends on missing:
- libghc-protobuf-dev:armhf (>= 0.2)