Raspbian Package Auto-Building

Buildd status for canu (bullseye-staging)

Debian PTSTrackerChangelogBugspackages.d.obuildd.d.o

Package(s): Suite:
Compact mode Co-maintainers

ArchitectureVersionStatusForBuilddStateMiscLogs
Buildd exposure stats armhf 1.9+dfsg-1BD-Uninstallable16d 9h 16muncompiledmisc:optionalold | no log

Dependency installability problem for canu on armhf:

canu build-depends on:
- mhap:armhf (>= 2.1.3)
mhap depends on missing:
- libssw-java:armhf